



<!DOCTYPE html>
<html lang="cs" "">
<head>
	<meta charset="UTF-8">
	<title>Zapomeňte na Spartu s Baníkem. V esportu táhne šlágr mezi Entropiq Prague a ostravskou Cryptovou | Sazka eLEAGUE</title>
	<link href="/dist/web.bundle.css?v=37e87be2" rel="stylesheet">
	<link rel="preconnect" href="https://use.typekit.net">
	<link href="https://use.typekit.net/kim8kst.css" rel="stylesheet">
	<link rel="apple-touch-icon" sizes="180x180" href="https://storage.googleapis.com/sazkaeleague-cz/assets/favicon/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://storage.googleapis.com/sazkaeleague-cz/assets/favicon/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://storage.googleapis.com/sazkaeleague-cz/assets/favicon/favicon-16x16.png">
	<link rel="manifest" href="/site.webmanifest">
	<link rel="mask-icon" href="https://storage.googleapis.com/sazkaeleague-cz/assets/favicon/safari-pinned-tab.svg" color="#000066">
	<meta name="apple-mobile-web-app-title" content="Sazka eLEAGUE">
	<meta name="application-name" content="Sazka eLEAGUE">
	<meta name="msapplication-TileColor" content="#000066">
	<meta name="theme-color" content="#000066">

	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta name="authors" content="iSport, Grunex">
	<meta name="description" content="Největší česko-slovenská liga elektronického sportu. Bitvy v CS:GO a Dota 2 s prizepoolem 2 500 000 Kč začínají!">
	<meta name="keywords" content="Sazka, eleague, esport, elektronický sport, hra, turnaj, liga, Dota 2, CS:GO, Counter-Strike: Global Offensive, iSport">

	<meta property="fb:app_id" content="1708843332627736">
	<meta property="og:site_name" content="Sazka eLEAGUE">
	<meta property="og:url" content="https://sazkaeleague.cz/article/zapomente-na-spartu-s-banikem-v-esportu-tahne-slagr-mezi-entropiq-prague-a-ostravskou-cryptovou">
	<meta property="og:title" content="Zapomeňte na Spartu s Baníkem. V esportu táhne šlágr mezi Entropiq Prague a ostravskou Cryptovou">
	<meta property="og:type" content="website">
	<meta property="og:image:width" content="1920">
	<meta property="og:image:height" content="1080">
	<meta property="og:image" content="https://storage.googleapis.com/sazkaeleague-cz/media/images/9nyzs13ioaw9rnk633740b62f370453288305.jpg">
	<meta property="og:description" content="V sobotu se dozvíme jména zbylých dvou semifinalistů CS:GO Sazka eLEAGUE. Vedle zápasu mezi Dynamem Eclot a eSubou se esportoví fanoušci těší na boj, který nabídne sestava Entropiq Prague a Cryptovy. Urve vítězství a účast na For Games organizace z hlavního města České republiky nebo rázného city v moravskoslezském kraji?">
	<meta name="twitter:card" content="summary">
	<meta name="twitter:site" content="@EleagueCZ">
	<meta name="twitter:title" content="Zapomeňte na Spartu s Baníkem. V esportu táhne šlágr mezi Entropiq Prague a ostravskou Cryptovou">
	<meta name="twitter:description" content="V sobotu se dozvíme jména zbylých dvou semifinalistů CS:GO Sazka eLEAGUE. Vedle zápasu mezi Dynamem Eclot a eSubou se esportoví fanoušci těší na boj, který nabídne sestava Entropiq Prague a Cryptovy. Urve vítězství a účast na For Games organizace z hlavního města České republiky nebo rázného city v moravskoslezském kraji?">
	<meta name="twitter:image" content="https://storage.googleapis.com/sazkaeleague-cz/media/images/9nyzs13ioaw9rnk633740b62f370453288305.jpg">
	<meta property="al:ios:url" content="/">
	<meta property="article:publisher" content="https://www.facebook.com/ELeaguecz-108082504116791">


		<link href="https://sazkaeleague.cz/article/zapomente-na-spartu-s-banikem-v-esportu-tahne-slagr-mezi-entropiq-prague-a-ostravskou-cryptovou" rel="canonical">

	

<script>
	window.googletag = window.googletag || {cmd: []};
</script>


		<!-- Facebook ověření domény -->
<meta name="facebook-domain-verification" content="m55ldz9nbfkttoh4h2918funadqy5k">

<!-- CMP -->
<script src="https://cdn.cpex.cz/cmp/v2/cpex-cmp.min.js" async="async"></script>

<!--    CNC PAGE DEFINITION     -->

<!-- Styl pro označení reklamních pozic a nastavení jejich výchozích rozměrů. Pokud zde nebude načten, tak si ho script "//w.cncenter.cz/cnc-wrapper.min.js" nahraje sám -->
<link href="https://w.cncenter.cz/styles/cnc-slot-sizes.min.css" rel="stylesheet" id="cnc_global_css">


<script type="application/javascript">
    window.__cncPageDefinition = window.__cncPageDefinition || {};
    window.__cncPageDefinition.site = 'eleague';

    window.__cncPageDefinition.webType = 'responsive';
    window.__cncPageDefinition.browserEngine = 'SSR';

    // template:
    //   category = homepage + ostatni vypisy clanku
    //   article = clanek, gallery
    // forceArea:
    //   homepage = pouze homepage
    //   ostatni = vse ostatni

        // OTHER
        window.__cncPageDefinition.template = 'article';
        window.__cncPageDefinition.forceArea = 'ostatni';

    window.__cncPageDefinition.responsiveBreakpoint = 800;

    /* pole klicovych slov (stejne jako je v <meta keywords>), napr: ["vanoce", "darky","jezisek"] */
    window.__cncPageDefinition.keywords = [
        'Counter-Strike: Global Offensive',
        'CS:GO',
        'Dota 2',
        'eleague',
        'elektronický sport',
        'esport',
        'hra',
        'iSport',
        'liga',
        'Sazka',
        'turnaj',
    ];
</script>

<script type="application/javascript" src="//w.cncenter.cz/cnc-wrapper.min.js" id="cnc_wrapper" async="async"></script>


<!-- Google Tag Manager -->
<script>
    window.didomiOnReady = window.didomiOnReady || [];
    window.didomiOnReady.push(function (Didomi) {
        (function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-K877JMH');
    });
</script>
<!-- End Google Tag Manager -->

<!-- Meta Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '536090224659934');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=536090224659934&ev=PageView&noscript=1"></noscript>
<!-- End Meta Pixel Code -->


<!--    END CNC PAGE DEFINITION     -->


<style type="text/css">.sidebar { flex-grow: 1; }</style>

<style type="text/css">
	@media screen and (max-width: 359px), screen and (min-width: 360px) and (max-width: 599px) {
		.content-layout__main .un-grid .un-grid {
			padding: 0; 
		}
		.content-layout__main .un-grid .un-button {
			margin: 0;
		}
	}

</style>




<style type="text/css">
	.ads {
		text-align: center;
		display: block;
	}
	.cnc-ads {
		/*padding-top: 14px;
		padding-bottom: 14px;*/
	}
	.cnc-ads__within {
		/* display: inline-block; */
		background-color: #f0f0f0;
	}
	.cnc-ads__within:before {
		background-color: #f0f0f0;
	}

	.cnc-ads--interscroller {
		width: 100%;
	}

	@media screen and (min-width: 1080px) {
		.sda-mobile {
			display: none !important;
		}
	}
	@media screen and (max-width: 1079px) {
		.sda-desktop {
			display: none !important;
		}
	}
</style>







<style>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</style>


<style type="text/css">
	.tournament-group-table__date:empty:before {
		content: 'Odloženo';
	}
</style>


<!-- TikTok fix -->
<style type="text/css">
	.post-body blockquote.tiktok-embed {
		padding: unset;
		font-size: 1rem;
	}
	.post-body blockquote.tiktok-embed:before {
		content: none;
	}
	.post-body blockquote.tiktok-embed:after {
		content: none;
	}
</style>


		<style type="text/css">
			body { background: var(--un-theme-element) url(https\:\/\/storage\.googleapis\.com\/sazkaeleague-cz\/sda\/default-bg\.png) no-repeat fixed center top 0; }
		</style>


	<script type="application/ld+json">{"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","item":"https:\/\/sazkaeleague.cz\/game\/csgo","position":1,"name":"Counter-Strike: Global Offensive"},{"@type":"ListItem","item":"https:\/\/sazkaeleague.cz\/game\/csgo\/articles","position":2,"name":"Článek"}]}</script>
	<script type="application/ld+json">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</script>
</head>
<body >




<script>
	window.dataLayer = window.dataLayer || [];
	function gtag(){ dataLayer.push(arguments); }

	gtag("js", new Date());

		gtag("config", "UA-11895731-5");
	
	window.dataLayer.push({
		app: {
			service: {
				name: "Sazka eLEAGUE",
				environment: "responsive",
			},
			systemId: "sazkaeleague" + "-" + "production",
			
		}
	});

	window.dataLayer.push({
		page: {
			type: "article",
			layoutId: "universe",
		}
	});

	window.dataLayer.push({
		user: {
			internal: false,
			loginStatus: "anonymous",
		}
	});

	window.dataLayer.push({ 
		event: "page_body" 
	});
</script>

	<!-- (C)2000-2013 Gemius SA - gemiusAudience / sazkaeleague.cz / Homepage -->
<script type="text/javascript">
	<!--//--><![CDATA[//><!--
    var pp_gemius_use_cmp = true; 
	if ( window.location.pathname == '/' ){
		var pp_gemius_identifier = 'bPA7Ys_QeGjBTzgvSrRFHWaGj7zBh48UGHbhZMsBOwf.F7';
	} else {
		var pp_gemius_identifier = '1vA1xibdHbxmjR_2fQcJUWZU78XBEE9Fgk4xOGAWk7D.Y7';
	}

	// lines below shouldn't be edited
	function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments; };};
	gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
	//--><!]]>
</script>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-K877JMH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


	<style>
	@media screen and (min-width: 1080px) {
		body {
            transition: all 180ms cubic-bezier(0.4, 0, 0.2, 1);
            padding-top: 43px;
        }

        /* The large background ad */

        #cnc_branding_creative_wrapper.cnc-branding .cnc-ads--leaderboard iframe:first-child {
            transition: top 180ms cubic-bezier(0.4, 0, 0.2, 1);
            top: 0;
        }

        .cnc-brand-scroll > #cnc_branding_creative_wrapper.cnc-branding .cnc-ads--leaderboard iframe:first-child {
            top: 43px;
        }

        /* Label "Reklama" */

        #cnc_branding_creative_wrapper.cnc-branding .cnc-ads--leaderboard .cnc-ads__within:before {
            transition: top 180ms cubic-bezier(0.4, 0, 0.2, 1);
            top: 10px;
        }

        .cnc-brand-scroll > #cnc_branding_creative_wrapper.cnc-branding .cnc-ads--leaderboard .cnc-ads__within:before {
            top: calc(43px + 10px);
        }
	}

	.cnc-menu {
		position: absolute;
		top: 0;
		left: 0;
		right: 0;
		height: 43px;
		line-height: 41px;
		width: 100%;
		margin: 0;
		z-index: 10000;
		background: #f0f0f0;
		transition: all 180ms cubic-bezier(0.4, 0, 0.2, 1);
	}

	.cnc-menu--hidden {
		top: -43px;
	}

	.cnc-menu .wrapper {
		padding-top: 0;
	}

	.cnc-menu nav {
		width: 1080px;
		margin: 0 auto;
	}

	.cnc-menu ul {
		margin: 0;
		padding: 0;
		width: 100%;
	}

	.cnc-menu a {
		font-family: Arial, sans-serif;
		font-size: 12px;
		font-weight: normal;
		text-decoration: none;
	}

	.cnc-menu a:hover {
		text-decoration: underline;
	}

	.cnc-menu ul:after {
		content: "";
		display: block;
		width: 100%;
		height: 0px;
		clear: both;
	}

	.cnc-menu nav > ul > li {
		display: block;
		float: left;
		position: relative;
		margin: 0;
	}

	.cnc-menu nav > ul > li:before {
		content: none;
	}

	.cnc-menu nav > ul > li > a {
		display: inline-block;
		height: 12px;
		line-height: 12px;
		color: #8B8B8B;
		margin: 15px 0 16px 15px;
		padding-left: 20px;
		border-left: 1px solid #8B8B8B;
	}

	.cnc-menu nav > ul > li > a:hover {
		text-decoration: underline;
	}

	.cnc-menu nav > ul > li:first-child > a {
		margin-left: 0;
		padding-left: 0;
		border: none;
	}

	.cnc-menu nav > ul > li > a[href*='javascript'] {
		text-transform: lowercase;
		position: relative;
		padding-right: 12px;
	}

	.cnc-menu nav > ul > li > a[href*='javascript']:before, .cnc-menu nav > ul > li > a[href*='javascript']:after {
		content: "";
		display: block;
		width: 2px;
		height: 4px;
		position: absolute;
		top: 5px;
		right: 6px;
		background-color: #8B8B8B;
		transform: skewX(45deg);
	}

	.cnc-menu nav > ul > li > a[href*='javascript']:after {
		right: 3px;
		transform: skewX(-45deg);
	}

	.cnc-menu nav > ul > li > a[href*='javascript']:hover {
		text-decoration: none;
		cursor: default;
	}

	.cnc-menu li ul {
		width: auto;
		position: absolute;
		right: 0px;
		top: 43px;
		opacity: 0;
		visibility: hidden;
		pointer-events: none;
		-ms-transform: translateY(-30px);
		transform: translateY(-30px);
		transition: all .3s ease-in-out;
		list-style-type: none;
		background-color: #8B8B8B;
		padding: 5px 0;
	}

	.cnc-menu li:hover ul {
		opacity: 1;
		visibility: visible;
		pointer-events: auto;
		-ms-transform: translateY(0px);
		transform: translateY(0px);
		transition: all .3s ease-in-out;
	}

	.cnc-menu li ul li {
		padding: 5px 10px;
		line-height: 12px;
		margin: 0;
		font-size: initial;
	}

	.cnc-menu li ul li:before {
		content: none;
	}

	.cnc-menu li ul li a {
		color: #FFF;
		white-space: nowrap;
	}

	@media screen and (max-width: 1079px) {
		.cnc-menu {
			display: none;
		}
	}
	}
</style>

<div class="cnc-menu">
	<nav>
		<ul class="cnc-menu__list">
			<li class="dropdown-title">
				<a href="https://www.blesk.cz" title="Blesk.cz" target="_blank">
					Blesk.cz
				</a>
			</li>
			<li class="dropdown-title">
				<a href="https://www.e15.cz" title="E15.cz" target="_blank">
					E15.cz
				</a>
			</li>
			<li class="dropdown-title">
				<a href="https://www.auto.cz" title="Auto.cz" target="_blank">
					Auto.cz
				</a>
			</li>
			<li class="dropdown-title">
				<a href="https://www.zive.cz" title="Živě.cz" target="_blank">
					Živě.cz
				</a>
			</li>
			<li class="dropdown-title">
				<a href="https://www.mobilmania.cz" title="MobilMania.cz" target="_blank">
					MobilMania.cz
				</a>
			</li>
			<li class="dropdown-title">
				<a href="https://sportrevue.isport.blesk.cz" title="SportRevue.cz" target="_blank">
					SportRevue.cz
				</a>
			</li>
			<li class="dropdown-title">
				<a href="https://www.autorevue.cz" title="AutoRevue.cz" target="_blank">
					AutoRevue.cz
				</a>
			</li>
			<li class="dropdown-title">
				<a href="https://www.reflex.cz" title="Reflex.cz" target="_blank">
					Reflex.cz
				</a>
			</li>
			<li class="dropdown-title">
				<a href="https://doupe.zive.cz/" title="Doupě.cz" target="_blank">
					Doupě.cz
				</a>
			</li>
			<li class="dropdown-title">
				<a href="https://sazkaeleague.cz/" title="Sazka eLEAGUE" target="_blank">
					Sazka eLEAGUE
				</a>
			</li>
			<li class="dropdown-title">
				<a href="javascript:void(0)" title="více">
					více
				</a>
				<ul>
					<li>
						<a href="https://www.abicko.cz" target="_blank">
							Ábíčko.cz
						</a>
					</li>
					<li>
						<a href="https://www.ahaonline.cz/" target="_blank">
							AHA!
						</a>
					</li>
					<li>
						<a href="https://avmania.zive.cz/" target="_blank">
							AVmania.cz
						</a>
					</li>
					<li>
						<a href="https://www.dama.cz" target="_blank">
							Dáma.cz
						</a>
					</li>
					<li>
						<a href="https://www.maminka.cz" target="_blank">
							Maminka.cz
						</a>
					</li>
					<li>
						<a href="https://prozeny.blesk.cz" target="_blank">
							Blesk pro ženy
						</a>
					</li>
					<li>
						<a href="https://www.recepty.cz" target="_blank">
							Recepty.cz
						</a>
					</li>
					<li>
						<a href="https://www.zeny.cz" target="_blank">
							Ženy.cz
						</a>
					</li>
					<li>
						<a href="https://www.fitweb.cz" target="_blank">
							FITweb.cz
						</a>
					</li>
					<li>
						<a href="https://digiarena.zive.cz/" target="_blank">
							DIGIarena.cz
						</a>
					</li>
				</ul>
			</li>
		</ul>
	</nav>
</div>






		<style type="text/css">
	@media screen and (min-width: 800px) {
		.cookie-bar {
			position: absolute;
			background-color: rgba(0, 0, 0, 0.85);
			transition: all 180ms cubic-bezier(0.4, 0, 0.2, 1);
			opacity: 0;
			animation: 1s cubic-bezier(0.4, 0, 0.2, 1) 2s both fade-in_animation;
		}
	}
</style>

<script type='text/javascript'>
	document.body.classList.add('cnc-brand-scroll');
	document.addEventListener('scroll', function (e) {
		var cncMenu = document.querySelector('.cnc-menu');
		if (window.scrollY >= 43) {
			if (cncMenu) {
				cncMenu.classList.add('cnc-menu--hidden');
			}
			document.body.classList.remove('cnc-brand-scroll');
		} else {
			if (cncMenu) {
				cncMenu.classList.remove('cnc-menu--hidden');
			}
			document.body.classList.add('cnc-brand-scroll');
		}
	});
</script>

<div id="cnc_branding_creative_wrapper">
    <div class="cnc-ads cnc-ads--leaderboard leaderboard sda-desktop">
        <div class="cnc-ads__within" id="cnc_leaderboard_1"></div>
    </div>
</div>

		<style type="text/css">
			body { background-color: var(--un-theme-element); }
		</style>




<main id="app" class="container branding-wrapper">


<header class="header" data-cy="header">
		

	<a class="header__logo" data-cy="header-logo" href="/">
		<object type="image/svg+xml" data="https://storage.googleapis.com/sazkaeleague-cz/assets/logo/sazkaeleague-new.svg"></object>
		<span class="header-brand-link">Sazka eLEAGUE</span>
	</a>


	<div data-search-header="menu" class="header__section">
		<nav class="header-menu header-menu-adaptive--main" data-cy="header-menu">




	<a
		href="/articles"
		rel=""
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Články"
		data-ga-tracking-label="Články"
	 class="header-menu__item header-menu__item--active">

		<span class="header-menu__text">Články</span>

	</a>




	<a
		href="/tournaments/"
		rel=""
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Turnaje"
		data-ga-tracking-label="Turnaje"
	 class="header-menu__item">

		<span class="header-menu__text">Turnaje</span>

	</a>




	<a
		href="/#toc-partners"
		rel=""
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Partneři"
		data-ga-tracking-label="Partneři"
	 class="header-menu__item">

		<span class="header-menu__text">Partneři</span>

	</a>




	<a
		href="https://isport.blesk.cz/"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-iSport.cz"
		data-ga-tracking-label="iSport.cz"
			target="_blank"
	 class="header-menu__item">

		<span class="header-menu__text">iSport.cz</span>

	</a>
		</nav>
		<span class="header-menu__separator header-menu-adaptive--submenu"></span>
		<nav class="header-menu header-menu--submenu header-menu-adaptive--submenu">
			




	<div class="header-menu__item header-menu__item--drawer">
		<span class="header-menu__text">CS:GO</span>
		<span class="header-menu__icon header-menu__icon--before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.59 8.59L12 13.17L7.41 8.59L6 10l6 6l6-6z"/></svg></span>

		<a 
			class="header-menu__item--drawer__link" 
			href="/game/csgo" 
			rel=""
			data-ga-tracking="Top Menu Click"
			data-ga-tracking-action="click-CS:GO"
			data-ga-tracking-label="CS:GO"
		></a>
		
		<div class="header-menu__drawer">
			<ul class="header-menu__drawer-list">
					<li>

						<a 
							href="/tournament-league/MrZBM0pd"
							rel=""
							data-ga-tracking="Top Menu Click"
							data-ga-tracking-action="click-Sazka eLEAGUE 2. split"
							data-ga-tracking-label="Sazka eLEAGUE 2. split"
						 class="header-menu__drawer-item">
							Sazka eLEAGUE 2. split
						</a>
					</li>
					<li>

						<a 
							href="/t/ligova-pravidla-sazka-eleague-cs-go"
							rel=""
							data-ga-tracking="Top Menu Click"
							data-ga-tracking-action="click-Ligová pravidla"
							data-ga-tracking-label="Ligová pravidla"
						 class="header-menu__drawer-item">
							Ligová pravidla
						</a>
					</li>
			</ul>
		</div>
	</div>





	<div class="header-menu__item header-menu__item--drawer">
		<span class="header-menu__text">Dota 2</span>
		<span class="header-menu__icon header-menu__icon--before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.59 8.59L12 13.17L7.41 8.59L6 10l6 6l6-6z"/></svg></span>

		<a 
			class="header-menu__item--drawer__link" 
			href="/game/dota" 
			rel=""
			data-ga-tracking="Top Menu Click"
			data-ga-tracking-action="click-Dota 2"
			data-ga-tracking-label="Dota 2"
		></a>
		
		<div class="header-menu__drawer">
			<ul class="header-menu__drawer-list">
					<li>

						<a 
							href="/tournament/oFJ9qI"
							rel=""
							data-ga-tracking="Top Menu Click"
							data-ga-tracking-action="click-Sazka eLEAGUE 2. split"
							data-ga-tracking-label="Sazka eLEAGUE 2. split"
						 class="header-menu__drawer-item">
							Sazka eLEAGUE 2. split
						</a>
					</li>
					<li>

						<a 
							href="/t/ligova-pravidla-sazka-eleague-dota-2"
							rel=""
							data-ga-tracking="Top Menu Click"
							data-ga-tracking-action="click-Ligová pravidla"
							data-ga-tracking-label="Ligová pravidla"
						 class="header-menu__drawer-item">
							Ligová pravidla
						</a>
					</li>
			</ul>
		</div>
	</div>





	<a
		href="/game/pubg-battlegrounds"
		rel=""
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-PUBG"
		data-ga-tracking-label="PUBG"
	 class="header-menu__item">

		<span class="header-menu__text">PUBG</span>

	</a>





	<a
		href="https://eleague.cz/game/fifa-22"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-FIFA 22"
		data-ga-tracking-label="FIFA 22"
			target="_blank"
	 class="header-menu__item">

		<span class="header-menu__text">FIFA 22</span>

	</a>





	<a
		href="https://eleague.cz/game/league-of-legends"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-League of Legends"
		data-ga-tracking-label="League of Legends"
			target="_blank"
	 class="header-menu__item">

		<span class="header-menu__text">League of Legends</span>

	</a>
		</nav>

		<nav class="header-menu header-menu--more header-menu-adaptive--more">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 10c-1.1 0-2 .9-2 2s.9 2 2 2s2-.9 2-2s-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2s2-.9 2-2s-.9-2-2-2zm-6 0c-1.1 0-2 .9-2 2s.9 2 2 2s2-.9 2-2s-.9-2-2-2z"/></svg>
			<div class="header-menu__more">
				<div class="header-menu__more-list">




	<a
		href="/articles"
		rel=""
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Články"
		data-ga-tracking-label="Články"
	 class="header-menu__item header-menu__item--active">

		<span class="header-menu__text">Články</span>

	</a>




	<a
		href="/tournaments/"
		rel=""
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Turnaje"
		data-ga-tracking-label="Turnaje"
	 class="header-menu__item">

		<span class="header-menu__text">Turnaje</span>

	</a>




	<a
		href="/#toc-partners"
		rel=""
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Partneři"
		data-ga-tracking-label="Partneři"
	 class="header-menu__item">

		<span class="header-menu__text">Partneři</span>

	</a>




	<a
		href="https://isport.blesk.cz/"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-iSport.cz"
		data-ga-tracking-label="iSport.cz"
			target="_blank"
	 class="header-menu__item">

		<span class="header-menu__text">iSport.cz</span>

	</a>
					<span class="header-menu__separator"></span>




	<div class="header-menu__item header-menu__item--drawer">
		<span class="header-menu__text">CS:GO</span>
		<span class="header-menu__icon header-menu__icon--before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.59 8.59L12 13.17L7.41 8.59L6 10l6 6l6-6z"/></svg></span>

		<a 
			class="header-menu__item--drawer__link" 
			href="/game/csgo" 
			rel=""
			data-ga-tracking="Top Menu Click"
			data-ga-tracking-action="click-CS:GO"
			data-ga-tracking-label="CS:GO"
		></a>
		
		<div class="header-menu__drawer">
			<ul class="header-menu__drawer-list">
					<li>

						<a 
							href="/tournament-league/MrZBM0pd"
							rel=""
							data-ga-tracking="Top Menu Click"
							data-ga-tracking-action="click-Sazka eLEAGUE 2. split"
							data-ga-tracking-label="Sazka eLEAGUE 2. split"
						 class="header-menu__drawer-item">
							Sazka eLEAGUE 2. split
						</a>
					</li>
					<li>

						<a 
							href="/t/ligova-pravidla-sazka-eleague-cs-go"
							rel=""
							data-ga-tracking="Top Menu Click"
							data-ga-tracking-action="click-Ligová pravidla"
							data-ga-tracking-label="Ligová pravidla"
						 class="header-menu__drawer-item">
							Ligová pravidla
						</a>
					</li>
			</ul>
		</div>
	</div>




	<div class="header-menu__item header-menu__item--drawer">
		<span class="header-menu__text">Dota 2</span>
		<span class="header-menu__icon header-menu__icon--before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M16.59 8.59L12 13.17L7.41 8.59L6 10l6 6l6-6z"/></svg></span>

		<a 
			class="header-menu__item--drawer__link" 
			href="/game/dota" 
			rel=""
			data-ga-tracking="Top Menu Click"
			data-ga-tracking-action="click-Dota 2"
			data-ga-tracking-label="Dota 2"
		></a>
		
		<div class="header-menu__drawer">
			<ul class="header-menu__drawer-list">
					<li>

						<a 
							href="/tournament/oFJ9qI"
							rel=""
							data-ga-tracking="Top Menu Click"
							data-ga-tracking-action="click-Sazka eLEAGUE 2. split"
							data-ga-tracking-label="Sazka eLEAGUE 2. split"
						 class="header-menu__drawer-item">
							Sazka eLEAGUE 2. split
						</a>
					</li>
					<li>

						<a 
							href="/t/ligova-pravidla-sazka-eleague-dota-2"
							rel=""
							data-ga-tracking="Top Menu Click"
							data-ga-tracking-action="click-Ligová pravidla"
							data-ga-tracking-label="Ligová pravidla"
						 class="header-menu__drawer-item">
							Ligová pravidla
						</a>
					</li>
			</ul>
		</div>
	</div>




	<a
		href="/game/pubg-battlegrounds"
		rel=""
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-PUBG"
		data-ga-tracking-label="PUBG"
	 class="header-menu__item">

		<span class="header-menu__text">PUBG</span>

	</a>




	<a
		href="https://eleague.cz/game/fifa-22"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-FIFA 22"
		data-ga-tracking-label="FIFA 22"
			target="_blank"
	 class="header-menu__item">

		<span class="header-menu__text">FIFA 22</span>

	</a>




	<a
		href="https://eleague.cz/game/league-of-legends"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-League of Legends"
		data-ga-tracking-label="League of Legends"
			target="_blank"
	 class="header-menu__item">

		<span class="header-menu__text">League of Legends</span>

	</a>
				</div>
			</div>
		</nav>

	</div>


	<div class="header__section header__section--align-end header__section--col-reverse">
		<div class="header-sm" data-search-header="sm">




	<a
		href="https://www.facebook.com/sazkaeleague/"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Sazka eLeague na Facebooku"
		data-ga-tracking-label="Sazka eLeague na Facebooku"
			target="_blank"
	 class="header-sm__item">
		<span class="header-sm__icon">
			<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/></svg>
		</span>


	</a>




	<a
		href="https://www.instagram.com/sazkaeleague.cz/"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Sazka eLeague na Instagramu"
		data-ga-tracking-label="Sazka eLeague na Instagramu"
			target="_blank"
	 class="header-sm__item">
		<span class="header-sm__icon">
			<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Instagram</title><path d="M12 0C8.74 0 8.333.015 7.053.072 5.775.132 4.905.333 4.14.63c-.789.306-1.459.717-2.126 1.384S.935 3.35.63 4.14C.333 4.905.131 5.775.072 7.053.012 8.333 0 8.74 0 12s.015 3.667.072 4.947c.06 1.277.261 2.148.558 2.913.306.788.717 1.459 1.384 2.126.667.666 1.336 1.079 2.126 1.384.766.296 1.636.499 2.913.558C8.333 23.988 8.74 24 12 24s3.667-.015 4.947-.072c1.277-.06 2.148-.262 2.913-.558.788-.306 1.459-.718 2.126-1.384.666-.667 1.079-1.335 1.384-2.126.296-.765.499-1.636.558-2.913.06-1.28.072-1.687.072-4.947s-.015-3.667-.072-4.947c-.06-1.277-.262-2.149-.558-2.913-.306-.789-.718-1.459-1.384-2.126C21.319 1.347 20.651.935 19.86.63c-.765-.297-1.636-.499-2.913-.558C15.667.012 15.26 0 12 0zm0 2.16c3.203 0 3.585.016 4.85.071 1.17.055 1.805.249 2.227.415.562.217.96.477 1.382.896.419.42.679.819.896 1.381.164.422.36 1.057.413 2.227.057 1.266.07 1.646.07 4.85s-.015 3.585-.074 4.85c-.061 1.17-.256 1.805-.421 2.227-.224.562-.479.96-.899 1.382-.419.419-.824.679-1.38.896-.42.164-1.065.36-2.235.413-1.274.057-1.649.07-4.859.07-3.211 0-3.586-.015-4.859-.074-1.171-.061-1.816-.256-2.236-.421-.569-.224-.96-.479-1.379-.899-.421-.419-.69-.824-.9-1.38-.165-.42-.359-1.065-.42-2.235-.045-1.26-.061-1.649-.061-4.844 0-3.196.016-3.586.061-4.861.061-1.17.255-1.814.42-2.234.21-.57.479-.96.9-1.381.419-.419.81-.689 1.379-.898.42-.166 1.051-.361 2.221-.421 1.275-.045 1.65-.06 4.859-.06l.045.03zm0 3.678c-3.405 0-6.162 2.76-6.162 6.162 0 3.405 2.76 6.162 6.162 6.162 3.405 0 6.162-2.76 6.162-6.162 0-3.405-2.76-6.162-6.162-6.162zM12 16c-2.21 0-4-1.79-4-4s1.79-4 4-4 4 1.79 4 4-1.79 4-4 4zm7.846-10.405c0 .795-.646 1.44-1.44 1.44-.795 0-1.44-.646-1.44-1.44 0-.794.646-1.439 1.44-1.439.793-.001 1.44.645 1.44 1.439z"/></svg>
		</span>


	</a>




	<a
		href="https://www.tiktok.com/@sazkaeleague"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Sazka eLeague na TikToku"
		data-ga-tracking-label="Sazka eLeague na TikToku"
			target="_blank"
	 class="header-sm__item">
		<span class="header-sm__icon">
			<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>TikTok</title><path d="M12.525.02c1.31-.02 2.61-.01 3.91-.02.08 1.53.63 3.09 1.75 4.17 1.12 1.11 2.7 1.62 4.24 1.79v4.03c-1.44-.05-2.89-.35-4.2-.97-.57-.26-1.1-.59-1.62-.93-.01 2.92.01 5.84-.02 8.75-.08 1.4-.54 2.79-1.35 3.94-1.31 1.92-3.58 3.17-5.91 3.21-1.43.08-2.86-.31-4.08-1.03-2.02-1.19-3.44-3.37-3.65-5.71-.02-.5-.03-1-.01-1.49.18-1.9 1.12-3.72 2.58-4.96 1.66-1.44 3.98-2.13 6.15-1.72.02 1.48-.04 2.96-.04 4.44-.99-.32-2.15-.23-3.02.37-.63.41-1.11 1.04-1.36 1.75-.21.51-.15 1.07-.14 1.61.24 1.64 1.82 3.02 3.5 2.87 1.12-.01 2.19-.66 2.77-1.61.19-.33.4-.67.41-1.06.1-1.79.06-3.57.07-5.36.01-4.03-.01-8.05.02-12.07z"/></svg>
		</span>


	</a>




	<a
		href="https://twitter.com/EleagueCZ"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Sazka eLeague na Twitteru"
		data-ga-tracking-label="Sazka eLeague na Twitteru"
			target="_blank"
	 class="header-sm__item">
		<span class="header-sm__icon">
			<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"/></svg>
		</span>


	</a>




	<a
		href="https://www.twitch.tv/eleaguecz"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Sazka eLeague na Twitchi"
		data-ga-tracking-label="Sazka eLeague na Twitchi"
			target="_blank"
	 class="header-sm__item">
		<span class="header-sm__icon">
			<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitch</title><path d="M11.571 4.714h1.715v5.143H11.57zm4.715 0H18v5.143h-1.714zM6 0L1.714 4.286v15.428h5.143V24l4.286-4.286h3.428L22.286 12V0zm14.571 11.143l-3.428 3.428h-3.429l-3 3v-3H6.857V1.714h13.714Z"/></svg>
		</span>


	</a>




	<a
		href="https://www.youtube.com/channel/UCt0iBuF-SUHwevlCDTqfh5Q"
		rel="noopener "
		data-ga-tracking="Top Menu Click"
		data-ga-tracking-action="click-Sazka eLeague na YouTube"
		data-ga-tracking-label="Sazka eLeague na YouTube"
			target="_blank"
	 class="header-sm__item">
		<span class="header-sm__icon">
			<svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>YouTube</title><path d="M23.498 6.186a3.016 3.016 0 0 0-2.122-2.136C19.505 3.545 12 3.545 12 3.545s-7.505 0-9.377.505A3.017 3.017 0 0 0 .502 6.186C0 8.07 0 12 0 12s0 3.93.502 5.814a3.016 3.016 0 0 0 2.122 2.136c1.871.505 9.376.505 9.376.505s7.505 0 9.377-.505a3.015 3.015 0 0 0 2.122-2.136C24 15.93 24 12 24 12s0-3.93-.502-5.814zM9.545 15.568V8.432L15.818 12l-6.273 3.568z"/></svg>
		</span>


	</a>
		</div>
		<div class="header-action">


				<a class="header-signin-button" href="/user.sign/in">
					Přihlásit se
				</a>
		</div>
	</div>
</header>

	<nav class="un-bottom-navigation bottom-menu">




	<a
		href="/articles"
		rel=""
		data-ga-tracking="Mobile Menu Click"
		data-ga-tracking-action="click-Novinky"
		data-ga-tracking-label="Novinky"
	 class="un-bottom-navigation__item un-bottom-navigation__item--active">
		<span class="un-bottom-navigation__icon un-bottom-navigation__icon--before">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M19 3H5c-1.1 0-2 .9-2 2v14c0 1.1.9 2 2 2h14c1.1 0 2-.9 2-2V5c0-1.1-.9-2-2-2zm-5 14H7v-2h7v2zm3-4H7v-2h10v2zm0-4H7V7h10v2z"/></svg>
		</span>

		<span class="un-bottom-navigation__text">Novinky</span>

	</a>




	<a
		href="/tournaments/"
		rel=""
		data-ga-tracking="Mobile Menu Click"
		data-ga-tracking-action="click-Turnaje"
		data-ga-tracking-label="Turnaje"
	 class="un-bottom-navigation__item">
		<span class="un-bottom-navigation__icon un-bottom-navigation__icon--before">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M21.58 16.09l-1.09-7.66A3.996 3.996 0 0 0 16.53 5H7.47C5.48 5 3.79 6.46 3.51 8.43l-1.09 7.66a2.545 2.545 0 0 0 4.32 2.16L9 16h6l2.25 2.25c.48.48 1.13.75 1.8.75c1.56 0 2.75-1.37 2.53-2.91zM11 11H9v2H8v-2H6v-1h2V8h1v2h2v1zm4-1c-.55 0-1-.45-1-1s.45-1 1-1s1 .45 1 1s-.45 1-1 1zm2 3c-.55 0-1-.45-1-1s.45-1 1-1s1 .45 1 1s-.45 1-1 1z"/></svg>
		</span>

		<span class="un-bottom-navigation__text">Turnaje</span>

	</a>




	<a
		href="/game/csgo"
		rel=""
		data-ga-tracking="Mobile Menu Click"
		data-ga-tracking-action="click-CS:GO"
		data-ga-tracking-label="CS:GO"
	 class="un-bottom-navigation__item">
		<span class="un-bottom-navigation__icon un-bottom-navigation__icon--before">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15 7.5V2H9v5.5l3 3l3-3zM7.5 9H2v6h5.5l3-3l-3-3zM9 16.5V22h6v-5.5l-3-3l-3 3zM16.5 9l-3 3l3 3H22V9h-5.5z"/></svg>
		</span>

		<span class="un-bottom-navigation__text">CS:GO</span>

	</a>




	<a
		href="/game/dota"
		rel=""
		data-ga-tracking="Mobile Menu Click"
		data-ga-tracking-action="click-Dota 2"
		data-ga-tracking-label="Dota 2"
	 class="un-bottom-navigation__item">
		<span class="un-bottom-navigation__icon un-bottom-navigation__icon--before">
			<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15 7.5V2H9v5.5l3 3l3-3zM7.5 9H2v6h5.5l3-3l-3-3zM9 16.5V22h6v-5.5l-3-3l-3 3zM16.5 9l-3 3l3 3H22V9h-5.5z"/></svg>
		</span>

		<span class="un-bottom-navigation__text">Dota 2</span>

	</a>

		<div class="un-bottom-navigation__item mobile-bar js-switch-menu">
			<span class="un-bottom-navigation__icon">
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M6 10c-1.1 0-2 .9-2 2s.9 2 2 2s2-.9 2-2s-.9-2-2-2zm12 0c-1.1 0-2 .9-2 2s.9 2 2 2s2-.9 2-2s-.9-2-2-2zm-6 0c-1.1 0-2 .9-2 2s.9 2 2 2s2-.9 2-2s-.9-2-2-2z"/></svg>
			</span>
			<span class="un-bottom-navigation__text">Další</span>
			<div class="mobile-bar__dialog">
				<div class="un-list un-list--fullwidth">



		<a
			href="https://www.facebook.com/sazkaeleague/"
			rel="noopener "
			data-ga-tracking="Mobile Menu Click"
			data-ga-tracking-action="click-Sazka eLeague na Facebooku"
			data-ga-tracking-label="Sazka eLeague na Facebooku"
				target="_blank"
		 class="un-list-item">

			<div class="un-list-item__text">
				<span class="un-list-item__text-primary">Sazka eLeague na Facebooku</span>
			</div>

		</a>



		<a
			href="https://www.instagram.com/sazkaeleague.cz/"
			rel="noopener "
			data-ga-tracking="Mobile Menu Click"
			data-ga-tracking-action="click-Sazka eLeague na Instagramu"
			data-ga-tracking-label="Sazka eLeague na Instagramu"
				target="_blank"
		 class="un-list-item">

			<div class="un-list-item__text">
				<span class="un-list-item__text-primary">Sazka eLeague na Instagramu</span>
			</div>

		</a>



		<a
			href="https://www.tiktok.com/@sazkaeleague"
			rel="noopener "
			data-ga-tracking="Mobile Menu Click"
			data-ga-tracking-action="click-Sazka eLeague na TikToku"
			data-ga-tracking-label="Sazka eLeague na TikToku"
				target="_blank"
		 class="un-list-item">

			<div class="un-list-item__text">
				<span class="un-list-item__text-primary">Sazka eLeague na TikToku</span>
			</div>

		</a>



		<a
			href="https://twitter.com/EleagueCZ"
			rel="noopener "
			data-ga-tracking="Mobile Menu Click"
			data-ga-tracking-action="click-Sazka eLeague na Twitteru"
			data-ga-tracking-label="Sazka eLeague na Twitteru"
				target="_blank"
		 class="un-list-item">

			<div class="un-list-item__text">
				<span class="un-list-item__text-primary">Sazka eLeague na Twitteru</span>
			</div>

		</a>



		<a
			href="https://www.twitch.tv/eleaguecz"
			rel="noopener "
			data-ga-tracking="Mobile Menu Click"
			data-ga-tracking-action="click-Sazka eLeague na Twitchi"
			data-ga-tracking-label="Sazka eLeague na Twitchi"
				target="_blank"
		 class="un-list-item">

			<div class="un-list-item__text">
				<span class="un-list-item__text-primary">Sazka eLeague na Twitchi</span>
			</div>

		</a>



		<a
			href="https://www.youtube.com/channel/UCt0iBuF-SUHwevlCDTqfh5Q"
			rel="noopener "
			data-ga-tracking="Mobile Menu Click"
			data-ga-tracking-action="click-Sazka eLeague na YouTube"
			data-ga-tracking-label="Sazka eLeague na YouTube"
				target="_blank"
		 class="un-list-item">

			<div class="un-list-item__text">
				<span class="un-list-item__text-primary">Sazka eLeague na YouTube</span>
			</div>

		</a>



		<span class="un-list-separator"></span>



		<a
			href="https://eleague.cz/game/fifa-22"
			rel="noopener "
			data-ga-tracking="Mobile Menu Click"
			data-ga-tracking-action="click-FIFA 22"
			data-ga-tracking-label="FIFA 22"
				target="_blank"
		 class="un-list-item">
			<span class="un-list-item__before">
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15 7.5V2H9v5.5l3 3l3-3zM7.5 9H2v6h5.5l3-3l-3-3zM9 16.5V22h6v-5.5l-3-3l-3 3zM16.5 9l-3 3l3 3H22V9h-5.5z"/></svg>
			</span>

			<div class="un-list-item__text">
				<span class="un-list-item__text-primary">FIFA 22</span>
			</div>

		</a>



		<a
			href="https://eleague.cz/game/league-of-legends"
			rel="noopener "
			data-ga-tracking="Mobile Menu Click"
			data-ga-tracking-action="click-League of Legends"
			data-ga-tracking-label="League of Legends"
				target="_blank"
		 class="un-list-item">
			<span class="un-list-item__before">
				<svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M15 7.5V2H9v5.5l3 3l3-3zM7.5 9H2v6h5.5l3-3l-3-3zM9 16.5V22h6v-5.5l-3-3l-3 3zM16.5 9l-3 3l3 3H22V9h-5.5z"/></svg>
			</span>

			<div class="un-list-item__text">
				<span class="un-list-item__text-primary">League of Legends</span>
			</div>

		</a>
				</div>
			</div>
		</div>
	</nav>

		

	<div class="content">



<div data-cy="text-progress-indicator" class="progress js-text-progress-indicator">
	<div class="progress-bar js-text-progress-bar"></div>
</div>

<div class="content__block">
	<div class="content-layout">
		<section class="content-layout__main">
			<article class="un-card post-card"
					 data-tournament-table="/article/zapomente-na-spartu-s-banikem-v-esportu-tahne-slagr-mezi-entropiq-prague-a-ostravskou-cryptovou?do=tournamentTable-getAjax"
					 data-tournament-bracket="/article/zapomente-na-spartu-s-banikem-v-esportu-tahne-slagr-mezi-entropiq-prague-a-ostravskou-cryptovou?do=tournamentBracket-getAjax"
					 data-tournament-games="/article/zapomente-na-spartu-s-banikem-v-esportu-tahne-slagr-mezi-entropiq-prague-a-ostravskou-cryptovou?do=tournamentGames-getAjax"
					 data-article-gallery="/article/zapomente-na-spartu-s-banikem-v-esportu-tahne-slagr-mezi-entropiq-prague-a-ostravskou-cryptovou?do=articleGallery-getAjax"
			>

				<div class="post post--article-top-header">
					<div data-cy="article-detail-media" class="post-media">
							<div class="un-card__media un-aspect-ratio un-aspect-ratio--16x9">

<div class="media">
	<picture class="">
			<source type="image/webp" media="(max-width: 599px)" sizes="" srcset="https://storage.googleapis.com/sazkaeleague-cz/media/images/wahmitu0h9ygf5l633740b3ac71b144551479.webp 480w">
			<source type="image/jpeg" media="(max-width: 599px)" sizes="" srcset="https://storage.googleapis.com/sazkaeleague-cz/media/images/9nyzs13ioaw9rnk633740b62f370453288305.jpg 480w">

		<img
				class=""
				data-zoom-src="https://storage.googleapis.com/sazkaeleague-cz/media/images/hnwrhy6u5exkysp633740ae4ba2c296545291.jpg"
				src="https://storage.googleapis.com/sazkaeleague-cz/media/images/hnwrhy6u5exkysp633740ae4ba2c296545291.jpg"
				alt="Zapomeňte na Spartu s Baníkem. V esportu táhne šlágr mezi Entropiq Prague a ostravskou Cryptovou"
				width="auto"
				loading="eager"
	>
	</picture>

</div>

							</div>
					</div>

					<header data-cy="article-detail-header" class="post-header scroll-target" id="article-header">

						<div class="post-header-info post-header-info--navigation">
							<div class="post-header-info__content">
								<a href="/">
									<i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M10 20v-6h4v6h5v-8h3L12 3L2 12h3v8z"/></svg></i>
								</a>


									<i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M10 17l5-5l-5-5v10z"/></svg></i>
									<a href="/game/csgo">Counter-Strike: Global Offensive</a>
									<i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M10 17l5-5l-5-5v10z"/></svg></i>
									<a href="/game/csgo/articles">
										Článek
									</a>

								<i><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M10 17l5-5l-5-5v10z"/></svg></i>
								<a href="/article/zapomente-na-spartu-s-banikem-v-esportu-tahne-slagr-mezi-entropiq-prague-a-ostravskou-cryptovou" title="Zapomeňte na Spartu s Baníkem. V esportu táhne šlágr mezi Entropiq Prague a ostravskou Cryptovou">
									Zapomeňte na Spartu s Baníkem. V esportu táhne šlágr mezi Entropiq Prague a ostravskou Cryptovou
								</a>
							</div>
						</div>

						<h1 class="post-header__title">
							<span>Zapomeňte na Spartu s Baníkem. V esportu táhne šlágr mezi Entropiq Prague a ostravskou Cryptovou</span>
						</h1>

						<div class="post-header-info">

								<p class="post-header-info__name" style="flex: 1">
																			David Randuška
								</p>

							<div style="flex: unset" class="post-header-info__content post-header-info__content--with-profile">
								<span>
									včera 21:10
								</span>

								<i></i>
									<div class="un-chip-group">
										<a
											href="#"
											class="un-chip un-chip--primary-theme un-chip--circle js-open-share"
											data-share-type="FACEBOOK"
										>
											<span class="un-chip__icon un-chip__icon--small"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Facebook</title><path d="M24 12.073c0-6.627-5.373-12-12-12s-12 5.373-12 12c0 5.99 4.388 10.954 10.125 11.854v-8.385H7.078v-3.47h3.047V9.43c0-3.007 1.792-4.669 4.533-4.669 1.312 0 2.686.235 2.686.235v2.953H15.83c-1.491 0-1.956.925-1.956 1.874v2.25h3.328l-.532 3.47h-2.796v8.385C19.612 23.027 24 18.062 24 12.073z"/></svg></span>
										</a>

										<a
											href="#"
											class="un-chip un-chip--primary-theme un-chip--circle"
											onclick="window.open('http://www.facebook.com/dialog/send?app_id=139995436110923&amp;link=' + encodeURIComponent('https://sazkaeleague.cz/article/zapomente-na-spartu-s-banikem-v-esportu-tahne-slagr-mezi-entropiq-prague-a-ostravskou-cryptovou') + '&amp;redirect_uri=https://sazkaeleague.cz/article/zapomente-na-spartu-s-banikem-v-esportu-tahne-slagr-mezi-entropiq-prague-a-ostravskou-cryptovou','messenger-dialog','width=990,height=800')"
										>
											<span class="un-chip__icon un-chip__icon--small"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Messenger</title><path d="M.001 11.639C.001 4.949 5.241 0 12.001 0S24 4.95 24 11.639c0 6.689-5.24 11.638-12 11.638-1.21 0-2.38-.16-3.47-.46a.96.96 0 00-.64.05l-2.39 1.05a.96.96 0 01-1.35-.85l-.07-2.14a.97.97 0 00-.32-.68A11.39 11.389 0 01.002 11.64zm8.32-2.19l-3.52 5.6c-.35.53.32 1.139.82.75l3.79-2.87c.26-.2.6-.2.87 0l2.8 2.1c.84.63 2.04.4 2.6-.48l3.52-5.6c.35-.53-.32-1.13-.82-.75l-3.79 2.87c-.25.2-.6.2-.86 0l-2.8-2.1a1.8 1.8 0 00-2.61.48z"/></svg></span>
										</a>

										<a
											href="#"
											class="un-chip un-chip--primary-theme un-chip--circle js-open-share"
											data-share-type="TWITTER"
										>
											<span class="un-chip__icon un-chip__icon--small"><svg role="img" viewBox="0 0 24 24" xmlns="http://www.w3.org/2000/svg"><title>Twitter</title><path d="M23.953 4.57a10 10 0 01-2.825.775 4.958 4.958 0 002.163-2.723c-.951.555-2.005.959-3.127 1.184a4.92 4.92 0 00-8.384 4.482C7.69 8.095 4.067 6.13 1.64 3.162a4.822 4.822 0 00-.666 2.475c0 1.71.87 3.213 2.188 4.096a4.904 4.904 0 01-2.228-.616v.06a4.923 4.923 0 003.946 4.827 4.996 4.996 0 01-2.212.085 4.936 4.936 0 004.604 3.417 9.867 9.867 0 01-6.102 2.105c-.39 0-.779-.023-1.17-.067a13.995 13.995 0 007.557 2.209c9.053 0 13.998-7.496 13.998-13.985 0-.21 0-.42-.015-.63A9.935 9.935 0 0024 4.59z"/></svg></span>
										</a>
									</div>
							</div>
						</div>
					</header>

					<div data-cy="article-detail-body" class="post-body">

						<div class="post-body__perex">
							<p>V sobotu se dozvíme jména zbylých dvou semifinalistů CS:GO Sazka eLEAGUE. Vedle zápasu mezi Dynamem Eclot a eSubou se esportoví fanoušci těší na boj, který nabídne sestava Entropiq Prague a Cryptovy. Urve vítězství a účast na For Games organizace z hlavního města České republiky nebo rázného city v moravskoslezském kraji?</p>
						</div>


						<div class="post-body__sda">
							
<div class="sda-space sda-space--desktop">
	

	<div class="sda-space__content sda-space__content--transparent-bg cnc-ads cnc-ads--rectangle_480_1" style=" ">
				<div id="cnc_rectangle_480_1" class="cnc-ads__within"></div>
	</div>

	<span class="sda-space__label">
		
	</span>
</div>


<div class="sda-space sda-space--mobile">
	

	<div class="sda-space__content sda-space__content--transparent-bg cnc-ads cnc-ads--mobile_rectangle_2" style=" ">
				<div id="cnc_mobile_rectangle_2" class="cnc-ads__within"></div>
	</div>

	<span class="sda-space__label">
		
	</span>
</div>

						</div>

						<data><div id="fb-root">
  <!--###-->
</div><script>(function(d, s, id) {
				var js, fjs = d.getElementsByTagName(s)[0];
				if (d.getElementById(id)) return;
				js = d.createElement(s); js.id = id;
				js.src = "//connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v2.5";
				fjs.parentNode.insertBefore(js, fjs);
				}(document, 'script', 'facebook-jssdk'));
			</script><div class="social-media__script twitter-script"> <script async="" src="//platform.twitter.com/widgets.js"></script> </div> <p>Oba týmy mají ambici dostat se mezi finálovou čtveřici. Naplní ji ale jen jeden. Budou to černobílí rytíři  - <strong>Cryptova</strong>, kteří mají ve svém čele nekompromisního riflera <strong>Zyoreda</strong>? Nebo se na LANku <strong>For Games </strong>dostanou bronzoví medailisté z jarního splitu <strong>Entropiq Prague</strong>? </p> <p>„Zda máme obavu, že by nás měli (Entropiq, pozn. red.) porazit? Ani náhodou, věříme sobě i našich schopnostem. Doposud nás letos ani jednou neporazili a tak to i zůstane,“ hecuje na <a href="https://cryptova.gg/ostrava-nebo-praha-ktere-mesto-je-lepsi-v-csgo/" target="_blank" rel="noopener"><strong>týmovém webu</strong></a> trenér <strong>Cryptovy </strong>Pavel <strong>"replay"</strong> Vaněk.</p> <div class="social-media__wrapper twitter-media" style="overflow: hidden;" contenteditable="false" data-url="https://twitter.com/cryptovagg/status/1575551612956725248"> <blockquote class="twitter-tweet" data-lang="cs"> <p dir="ltr" lang="cs">V sobotu budeme s Entropiqteam bojovat o postup na For Games. Kdo si podle tebe odnese výhru z čtvrtfinálového zápasu Sazka eLEAGUE? Cryptova nebo Entropiq? 🔥<br /><br />Dej nám v komentářích vědět kdo podle tebe vyhraje, tím se také zapojíš do soutěže o Zyoredův dres. 😎<a href="https://twitter.com/hashtag/cryptova?src=hash&amp;ref_src=twsrc%5Etfw">#cryptova</a> <a href="https://twitter.com/hashtag/csgo?src=hash&amp;ref_src=twsrc%5Etfw">#csgo</a> <a href="https://t.co/10RpfJuh4l">pic.twitter.com/10RpfJuh4l</a></p> — Cryptova (@cryptovagg) <a href="https://twitter.com/cryptovagg/status/1575551612956725248?ref_src=twsrc%5Etfw">29. září 2022</a></blockquote> </div> <h3><strong>Mišmaš Ostravy, Brna a Prahy</strong></h3> <p><strong>Michal "leckr" Kadlíček </strong>se připravuje na zápas proti ostravskému týmu. Reprezentuje pražskou organizace - sám je ale Brňák. Zajímavý koktejl, i vzhledem k tomu, že <strong>Cryptova </strong>nedávno expandovala právě do velkoměsta z Jihomoravského kraje, <a href="https://sazkaeleague.cz/article/cus-tady-svanci-esportova-organizace-cryptova-spojila-sily-se-zbrojovkou-brno-2" target="_blank" rel="noopener"><strong>když spojila síly</strong></a> ve FIFA sekci s tamní fotbalovou <strong>Zbrojovkou</strong>.</p> <p>Jaké šance si Michal Kadlíček dává? Nic než postup nepřichází v úvahu. "Takže! Kluci ostravští, těšte na nekompromisní aim a hladový Entropiq," slibuje In-Game Leader Entropiq Prague. Třaskavé čtvrtfinále sledujte v sobotu 1. října od 11:30 na Twitch kanále eLEAGUEcz.</p> <p>Vítěz se představí na <strong>For Games</strong>, velké offline akci, která přitáhne na letňanské výstaviště v Praze tisícovky fanoušků. Že nemáš ještě lístek? Nevadí. <a href="https://vstupenky-pva.cz/for-games-2022" target="_blank" rel="noopener"><strong>Mrkni na web</strong></a> a my se na špičkovém CSku v elektrizující atmosféře na tebe budeme těšit.</p> <div class="social-media__wrapper facebook-media" style="overflow: hidden;" contenteditable="false" data-option-width="500" data-url="https://www.facebook.com/sazkaeleague/posts/pfbid02zJwc4JQfcPoSM5UvhGjqrYkcP9zm2u2vx1pygEHsjxpBjpZZejEMNsguvHec7Ty3l"> <div class="fb-post" style="background: white;" data-width="500" data-href="https://www.facebook.com/sazkaeleague/posts/pfbid02zJwc4JQfcPoSM5UvhGjqrYkcP9zm2u2vx1pygEHsjxpBjpZZejEMNsguvHec7Ty3l"> </div> </div><!--##-->
<style>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</style>
</data>






					</div>

					<footer class="post-footer">
						<div class="post-footer-anchor" id="post-footer"></div>


						<section class="post-footer__link">
							<div class="un-chip-group un-chip-group--small">
								<span class="post-footer__link-title">Témata:</span>
									<a class="un-chip" href="/articles?tag=cs-go">
										<span class="un-chip__text">CS:GO</span>
									</a>
									<a class="un-chip" href="/articles?tag=counter-strike">
										<span class="un-chip__text">counter strike</span>
									</a>
									<a class="un-chip" href="/articles?tag=sazka-eleague">
										<span class="un-chip__text">Sazka eLeague</span>
									</a>
									<a class="un-chip" href="/articles?tag=cryptova">
										<span class="un-chip__text">cryptova</span>
									</a>
									<a class="un-chip" href="/articles?tag=entropiq-prague">
										<span class="un-chip__text">entropiq prague</span>
									</a>
									<a class="un-chip" href="/articles?tag=for-games">
										<span class="un-chip__text">for games</span>
									</a>
							</div>
						</section>

					</footer>
					
					<div class="post-section post-section--top-divider">
						
						<h3 class="post-section__title">Související články</h3>
						<div class="un-list un-list--fullwidth un-list--outline">
								<a href="/article/prekvapeni-cryptova-si-vyslapla-na-sinners-a-jak-se-rozloucil-matys-se-savanou-se-svymi-tymy?game=csgo" class="un-list-item">
									<span class="un-list-item__before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg></span>
									<div class="un-list-item__text">
										<span class="un-list-item__text-primary">PŘEKVAPENÍ: Cryptova si vyšlápla na Sinners! A jak se rozloučil Matys se Savanou se svými týmy?</span>
									</div>
								</a>
								<a href="/article/do-cs-go-tymu-entropiq-prague-prichazi-brazilec-se-zkusenostmi-z-imperial-esports?game=csgo" class="un-list-item">
									<span class="un-list-item__before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg></span>
									<div class="un-list-item__text">
										<span class="un-list-item__text-primary">Do CS:GO týmu Entropiq Prague přichází Brazilec se zkušenostmi z Imperial Esports</span>
									</div>
								</a>
								<a href="/article/preview-dynamo-eclot-a-sinners-postoupi-dva-nejlepsi-ceske-tymy-do-finale-sazka-eleague?game=csgo" class="un-list-item">
									<span class="un-list-item__before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg></span>
									<div class="un-list-item__text">
										<span class="un-list-item__text-primary">PREVIEW: Dynamo Eclot a SINNERS. Postoupí dva nejlepší české týmy do finále Sazka eLEAGUE?</span>
									</div>
								</a>
								<a href="/article/cryptova-oznamila-novou-posilu-na-awp-pozici-co-bude-se-zyoredem-prichazi-beryp?game=csgo" class="un-list-item">
									<span class="un-list-item__before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg></span>
									<div class="un-list-item__text">
										<span class="un-list-item__text-primary">Cryptova oznámila novou posilu na AWP pozici. Co bude se zyoredem? Přichází beryP</span>
									</div>
								</a>
								<a href="/article/v-procesu-za-necely-mesic-startuje-sazka-eleague-entropiq-musi-vyresit-podobu-sve-cs-go-sestavy?game=csgo" class="un-list-item">
									<span class="un-list-item__before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg></span>
									<div class="un-list-item__text">
										<span class="un-list-item__text-primary">V procesu. Za necelý měsíc startuje Sazka eLEAGUE. Entropiq musí vyřešit podobu své CS:GO sestavy</span>
									</div>
								</a>
								<a href="/article/zur1s-konci-v-esube-noveho-hrace-predstavi-organizace-pristi-tyden?game=csgo" class="un-list-item">
									<span class="un-list-item__before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg></span>
									<div class="un-list-item__text">
										<span class="un-list-item__text-primary">zur1s končí v eSubě. Nového hráče představí organizace příští týden</span>
									</div>
								</a>
								<a href="/article/do-sazka-eleague-zbyva-10-dni-dynamo-eclot-touzi-po-zlatu-na-for-games-obhaji-sinners-prvenstvi" class="un-list-item">
									<span class="un-list-item__before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg></span>
									<div class="un-list-item__text">
										<span class="un-list-item__text-primary">Do Sazka eLEAGUE zbývá 10 dní! Dynamo Eclot touží po zlatu na For Games. Obhájí SINNERS prvenství?</span>
									</div>
								</a>
								<a href="/article/cryptova-si-jde-pro-medaili-hrde-nosime-zkratku-ostravy-ve-svem-jmenu-burcuje-zyored?game=csgo" class="un-list-item">
									<span class="un-list-item__before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg></span>
									<div class="un-list-item__text">
										<span class="un-list-item__text-primary">Cryptova si jde pro medaili! Hrdě nosíme zkratku Ostravy ve svém jménu, burcuje Zyored</span>
									</div>
								</a>
								<a href="/article/vychazi-fifa-23-vyvojari-virtualni-fotbal-posunuli-zas-o-neco-dal-vyzkousej-si-ho-na-for-games" class="un-list-item">
									<span class="un-list-item__before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg></span>
									<div class="un-list-item__text">
										<span class="un-list-item__text-primary">Vychází FIFA 23! Vývojáři virtuální fotbal posunuli zas o něco dál. Vyzkoušej si ho na For Games</span>
									</div>
								</a>
								<a href="/article/nemilosrdne-hunger-games-v-primem-prenosu-aneb-zacina-play-off-faze-sazka-eleague-fall-2022-2?game=csgo" class="un-list-item">
									<span class="un-list-item__before"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4 6H2v14c0 1.1.9 2 2 2h14v-2H4V6zm16-4H8c-1.1 0-2 .9-2 2v12c0 1.1.9 2 2 2h12c1.1 0 2-.9 2-2V4c0-1.1-.9-2-2-2zm-1 9H9V9h10v2zm-4 4H9v-2h6v2zm4-8H9V5h10v2z"/></svg></span>
									<div class="un-list-item__text">
										<span class="un-list-item__text-primary">Nemilosrdné Hunger Games v přímém přenosu aneb začíná play-off fáze Sazka eLEAGUE Fall 2022</span>
									</div>
								</a>
						</div>
					</div>


				</div>
			</article>



			<div
				class="js-tsx-related-content"
				data-type="articles"
				data-title="Další články"
				data-load-more-label="Načíst další články"
				data-no-content-found-label="Další obsah nemáme"
				data-use-inline-list=""
				data-item-span="6"
				data-refresh-group=""
				data-limit="12"
				data-article-types="ARTICLE"
				data-tag-ids="759,761,764,1529,1592,1709"
				data-show-perex=""
				data-show-author=""
				data-show-date=""
				data-exclude-ids="3373"
			></div>

		</section>


	<section class="content-layout__aside">
		<div class="sidebar">
		<article class="sidebar-box un-card sda-scroll-wrapper sda-desktop" style="min-height: 1500px">
		<article class="sidebar-box sda-sticky sda-sticky--top" style="">
		<article class="sidebar-box " style="">
<div class="sda-space ">
	

	<div class="sda-space__content sda-space__content--transparent-bg cnc-ads cnc-ads--halfpage" style=" ">
				<div id="cnc_halfpage_1" class="cnc-ads__within"></div>
	</div>

	<span class="sda-space__label">
		
	</span>
</div>

		</article>
		<article class="sidebar-box " style="">
<div class="sda-space ">
	

	<div class="sda-space__content sda-space__content--transparent-bg sda-space__content--elastic cnc-ads cnc-ads--commercial" style=" ">
				<div id="cnc_commercial_1" class="cnc-ads__within"></div>
	</div>

	<span class="sda-space__label">
		
	</span>
</div>

		</article>
		</article>
		</article>
		<article class="sidebar-box un-card sda-mobile" style="">
<div class="sda-space ">
	

	<div class="sda-space__content sda-space__content--transparent-bg cnc-ads cnc-ads--mobile_rectangle_3" style=" ">
				<div id="cnc_mobile_rectangle_3" class="cnc-ads__within"></div>
	</div>

	<span class="sda-space__label">
		
	</span>
</div>

		</article>
		<article class="sidebar-box sidebar-box" style="">
<article class="sidebar-box">
	<h4 class="sidebar-box__title">Doporučujeme</h4>
	<section class="un-grid un-grid--fullwidth">
		<div class="un-grid__content un-card-inline-list-only">
			

	<div class="un-grid__item un-grid__item--span-12">
	<a href="https://isport.blesk.cz/clanek/fotbal-zahranici-nemecko-bundesliga/420735/bayern-leverkusen-4-0-gigant-se-naladil-na-plzen-zaril-musiala.html" class="un-card" target="_blank">
		<div class="un-card__media-section" style="width: 100px">
			<div class="un-card__media un-aspect-ratio un-aspect-ratio--3x4">
				<picture>
					<img src="https://img.cncenter.cz/foto/bayern-leverk/MTQ3eDgwL3NtYXJ0L2JveA/1379311.jpg?v=0&amp;st=y1QJMuF-MwNyhcZqM3aKk1tNCOZfhCGvPfQorevbA4w&amp;ts=1664570641&amp;e=2145916800" alt="" width="350" loading="lazy">
				</picture>
			</div>
		</div>
		<div class="un-card__content">
			<div class="un-card-headline">
				<h5>Bayern - Leverkusen 4:0. Gigant se naladil na Plzeň, zářil Musiala</h5>
			</div>
			<div class="un-card-info un-card-info--end">
				<span class="un-card-info__text">iSport.cz</span>
			</div>
		</div>
	</a>
	</div>
	<div class="un-grid__item un-grid__item--span-12">
	<a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/420739/ciliakova-magie-golman-zastavil-54-strel-jenom-jsem-si-klekl-a-cekal.html" class="un-card" target="_blank">
		<div class="un-card__media-section" style="width: 100px">
			<div class="un-card__media un-aspect-ratio un-aspect-ratio--3x4">
				<picture>
					<img src="https://img.cncenter.cz/foto/ciliakova-magie/MTQ3eDgwL3NtYXJ0L2JveA/1379310.jpg?v=0&amp;st=9JCOuOvgBdpVLinhZoocGdYPCrevuTwOffLTe8sTyVs&amp;ts=1664570641&amp;e=2145916800" alt="" width="350" loading="lazy">
				</picture>
			</div>
		</div>
		<div class="un-card__content">
			<div class="un-card-headline">
				<h5>Čiliakova magie. Gólman zastavil 51 střel: Jenom jsem si klekl a čekal</h5>
			</div>
			<div class="un-card-info un-card-info--end">
				<span class="un-card-info__text">iSport.cz</span>
			</div>
		</div>
	</a>
	</div>
	<div class="un-grid__item un-grid__item--span-12">
	<a href="/article/zapomente-na-spartu-s-banikem-v-esportu-tahne-slagr-mezi-entropiq-prague-a-ostravskou-cryptovou?game=csgo" class="un-card">
		<div class="un-card__media-section" style="width: 100px">
			<div class="un-card__media un-aspect-ratio un-aspect-ratio--3x4">
				<picture>
					<source media="(-webkit-min-device-pixel-ratio: 3.5), (min-resolution: 336dpi)" srcset="https://storage.googleapis.com/sazkaeleague-cz/article/default.jpg 600w">
					<source media="(-webkit-min-device-pixel-ratio: 1.5), (min-resolution: 144dpi)" srcset="https://storage.googleapis.com/sazkaeleague-cz/article/default.jpg 380w">
					<source media="(min-width: 1000px), (max-width: 999px)" srcset="https://storage.googleapis.com/sazkaeleague-cz/article/default.jpg 380w">
					<img src="https://storage.googleapis.com/sazkaeleague-cz/article/default.jpg" alt="zapomente-na-spartu-s-banikem-v-esportu-tahne-slagr-mezi-entropiq-prague-a-ostravskou-cryptovou" width="350" loading="lazy">
				</picture>
			</div>
		</div>
		<div class="un-card__content">
			<div class="un-card-headline">
				<h5>Zapomeňte na Spartu s Baníkem. V esportu táhne šlágr mezi Entropiq Prague a ostravskou Cryptovou</h5>
			</div>
			<div class="un-card-info un-card-info--end">
				<span class="un-card-info__text">Sazka eLeague</span>
			</div>
		</div>
	</a>
	</div>
	<div class="un-grid__item un-grid__item--span-12">
	<a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/420696/online-dynamo-sparta-1-2-slagr-kola-kometa-vede-3-0-nad-hradcem.html" class="un-card" target="_blank">
		<div class="un-card__media-section" style="width: 100px">
			<div class="un-card__media un-aspect-ratio un-aspect-ratio--3x4">
				<picture>
					<img src="https://img.cncenter.cz/foto/online-dynamo/MTQ3eDgwL3NtYXJ0L2JveA/1379294.jpg?v=0&amp;st=8U0wELumofRU6CdzIEIjGMFEMW2I3dmvkZ3fx6BTHO8&amp;ts=1664560562&amp;e=2145916800" alt="" width="350" loading="lazy">
				</picture>
			</div>
		</div>
		<div class="un-card__content">
			<div class="un-card-headline">
				<h5>ONLINE: Dynamo - Sparta 1:2. Šlágr kola. Kometa vede 3:0 nad Hradcem</h5>
			</div>
			<div class="un-card-info un-card-info--end">
				<span class="un-card-info__text">iSport.cz</span>
			</div>
		</div>
	</a>
	</div>
	<div class="un-grid__item un-grid__item--span-12">
	<a href="https://isport.blesk.cz/clanek/fotbal-1-liga-rocnik-2022-23/420700/pardubice-pod-gilotinou-tlak-kvuli-stadionu-i-jine-platy-ale-chybi-strelec.html" class="un-card" target="_blank">
		<div class="un-card__media-section" style="width: 100px">
			<div class="un-card__media un-aspect-ratio un-aspect-ratio--3x4">
				<picture>
					<img src="https://img.cncenter.cz/foto/pardubice-pod-g/MTQ3eDgwL3NtYXJ0L2JveA/1379293.jpg?v=0&amp;st=LjbqC3S26gOXIHr3l9czMfLIaRh1foRKlG6P9uBbJ5Y&amp;ts=1664560562&amp;e=2145916800" alt="" width="350" loading="lazy">
				</picture>
			</div>
		</div>
		<div class="un-card__content">
			<div class="un-card-headline">
				<h5>Pardubice pod gilotinou: tlak kvůli stadionu i jiné platy. Ale chybí střelec</h5>
			</div>
			<div class="un-card-info un-card-info--end">
				<span class="un-card-info__text">iSport.cz</span>
			</div>
		</div>
	</a>
	</div>
	<div class="un-grid__item un-grid__item--span-12">
	<a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/420728/bulir-o-sesti-remizach-v-rade-silene-frustrujici-je-nej-tiper-isport-indexu.html" class="un-card" target="_blank">
		<div class="un-card__media-section" style="width: 100px">
			<div class="un-card__media un-aspect-ratio un-aspect-ratio--3x4">
				<picture>
					<img src="https://img.cncenter.cz/foto/bulir-o-sesti-r/MTQ3eDgwL3NtYXJ0L2JveA/1379259.jpg?v=0&amp;st=_BQSfYatotkCiB3-_j3E04FgGfMiOb0kyeXZasm45ao&amp;ts=1664550481&amp;e=2145916800" alt="" width="350" loading="lazy">
				</picture>
			</div>
		</div>
		<div class="un-card__content">
			<div class="un-card-headline">
				<h5>Bulíř o šesti remízách: Šíleně frustrující. Je NEJ tipér iSport Indexu</h5>
			</div>
			<div class="un-card-info un-card-info--end">
				<span class="un-card-info__text">iSport.cz</span>
			</div>
		</div>
	</a>
	</div>

		</div>
	</section>
</article>
		</article>
		<article class="sidebar-box un-card sda-scroll-wrapper sda-desktop" style="min-height: 1500px; flex-grow: 1; margin-bottom: -1rem;">
		<article class="sidebar-box sda-sticky sda-sticky--top" style="">
		<article class="sidebar-box " style="">
<div class="sda-space ">
	

	<div class="sda-space__content sda-space__content--transparent-bg cnc-ads cnc-ads--halfpage" style=" ">
				<div id="cnc_halfpage_2" class="cnc-ads__within"></div>
	</div>

	<span class="sda-space__label">
		
	</span>
</div>

		</article>
		<article class="sidebar-box " style="">
<div class="sda-space ">
	

	<div class="sda-space__content sda-space__content--transparent-bg sda-space__content--elastic cnc-ads cnc-ads--commercial" style=" ">
				<div id="cnc_commercial_2" class="cnc-ads__within"></div>
	</div>

	<span class="sda-space__label">
		
	</span>
</div>

		</article>
		</article>
		</article>
		</div>
	</section>

		


	</div>
</div>


	<div class="content__block">
		<section class="un-grid un-grid--fullwidth">
			<div class="un-grid__content">
					<div class="un-grid__item un-grid__item--span-12 un-card sda-box sda-desktop">
<div class="sda-space ">
	

	<div class="sda-space__content sda-space__content--transparent-bg cnc-ads cnc-ads--billboard_bottom" style=" ">
				<div id="cnc_billboard_bottom_1" class="cnc-ads__within"></div>
	</div>

	<span class="sda-space__label">
		
	</span>
</div>

					</div>
					<div class="un-grid__item un-grid__item--span-12 un-card sda-box sda-mobile">
<div class="sda-space ">
	

	<div class="sda-space__content sda-space__content--transparent-bg cnc-ads cnc-ads--mobile_rectangle_4" style=" ">
				<div id="cnc_mobile_rectangle_4" class="cnc-ads__within"></div>
	</div>

	<span class="sda-space__label">
		
	</span>
</div>

					</div>
			</div>
		</section>
	</div>

		

	</div>

		<footer data-cy="footer" class="footer">
			



<div id="footer-global">
		<link rel="stylesheet" type="text/css" href="https://img.blesk.cz/css/cnc-doc/dist/footer-global.css?v=6" media="screen" />


				<div class="cnc-selection">
			Výběr
			<a href="http://www.cncenter.cz" class="company-info__logo"></a>
		</div>

		<hr class="footer-divider" />

				<div class="list-mags">
							<div class="list-section">
					<div class="list-section-title">Zprávy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.blesk.cz/koronavirus" class="list-section-theme">
								Koronavirus
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://isport.blesk.cz/loh-tokio-2020" class="list-section-theme">
								Letní olympijské hry 2020
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.blesk.cz/duchody" class="list-section-theme">
								Důchody v ČR
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.reflex.cz/clanek/lide-a-zeme-evropa-cesko-a-slovensko/100215/skanzen-repora-male-stredoveke-mestecko-s-ukazkou-lidove-architektury-14-stoleti-v-okrajove-casti-prahy.html" class="list-section-article">
																	Skanzen Řepora: Malé středověké městečko s ukázkou lidové architektury...
															</a>
													<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/639306/primy-prenos-vlada-o-15-tisicich-pro-osvc-a-kurzarbeitu-kdo-na-ne-dosahne.html" class="list-section-article">
																	Přímý přenos: Vláda o 15 tisících pro OSVČ a kurzarbeitu. Kdo na ně do...
															</a>
													<a href="https://www.info.cz/cesko/politicky-semtex-a-nebezpecny-metnaruv-darecek-babisovi-rikaji-experti-k-resersi-ministra-obrany-44757.html" class="list-section-article">
																	Politický semtex a nebezpečný Metnarův dáreček Babišovi, říkají expert...
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Sport</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://isport.blesk.cz/1-liga" class="list-section-theme">
								Fortuna liga
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://isport.blesk.cz/euro-2021-fotbal" class="list-section-theme">
								EURO 2021 - fotbal
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://isport.blesk.cz/ms-hokej-2020" class="list-section-theme">
								MS v hokeji 2020
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/377653/smid-karieru-nechce-balit-porad-mam-chut-do-kanady-za-rodinou-se-nedostal.html" class="list-section-article">
																	Šmíd kariéru nechce balit: Pořád mám chuť! Do Kanady za rodinou se ned...
															</a>
													<a href="https://isport.blesk.cz/clanek/ostatni/376532/koronavirus-online-prvni-nakazeny-v-khl-fifa-podpori-svazy-kluby-a-hrace.html" class="list-section-article">
																	Koronavirus ONLINE: První nakažený v KHL. FIFA podpoří svazy, kluby a ...
															</a>
													<a href="https://isport.blesk.cz/clanek/hokej-tipsport-extraliga/301460/prestupy-v-extralize-online-dalsi-podpis-pro-vary-kam-by-mohl-jit-ciliak.html" class="list-section-article">
																	Přestupy v extralize ONLINE: Další podpis pro Vary. Kam by mohl jít Či...
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Zábava a celebrity</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.reflex.cz/clanek/filmy-a-serialy/97938/10-nejlepsich-filmu-roku-2019-vyjimecne-filmy-ktere-stoji-za-to-videt.html" class="list-section-theme">
								Nejlepší filmy 2019
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://prozeny.blesk.cz/velikonoce-2020-datum" class="list-section-theme">
								Velikonoce 2020
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.reflex.cz/svatky-obchody-zavreno" class="list-section-theme">
								Státní svátky
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/639323/strach-o-babise-premierovo-okoli-muselo-na-testy-sanitka-dojela-do-strakovky.html" class="list-section-article">
																	Strach o Babiše? Premiérovo okolí muselo na testy, sanitka dojela do „...
															</a>
													<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/632545/koronavirus-online-24-mrtvych-a-3000-nakazenych-v-cr-a-52-nemocnych-starecku-v-litomericich.html" class="list-section-article">
																	Koronavirus ONLINE: 24 mrtvých a 3000 nakažených v ČR. A 52 nemocných ...
															</a>
													<a href="https://www.blesk.cz/clanek/zpravy-koronavirus/639204/sichta-sestricek-z-aro-je-to-masakr-pecuji-o-sest-infikovanych-koronavirem-na-plicni-ventilaci.html" class="list-section-article">
																	Šichta sestřiček z ARO: Je to masakr! Pečují o šest infikovaných koron...
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Pro ženy a maminky</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.mojezdravi.cz/novinky/jak-usit-rousku-nekolik-navodu-a-tipy-na-jeji-pouziti-5434.html" class="list-section-theme">
								Návod jak ušít roušku
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://horoskopy.blesk.cz/" class="list-section-theme">
								Horoskopy
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.zeny.cz/svatba" class="list-section-theme">
								Dokonalá svatba
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170305/velikonocni-recepty-bylinkove-rizoto.html" class="list-section-article">
																	VELIKONOČNÍ RECEPTY:Bylinkové rizoto
															</a>
													<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170318/velikonocni-special-s-recepty-najdete-tu-dekorace-a-sladke-i-slane-dobroty.html" class="list-section-article">
																	VELIKONOČNÍ SPECIÁL S RECEPTY: Najdete tu dekorace a sladké i slané do...
															</a>
													<a href="https://www.maminka.cz/clanek/co-vzkazuje-svetu-mama-ditete-s-downovym-syndromem" class="list-section-article">
																	Co vzkazuje světu máma dítěte s Downovým syndromem?
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Auto-moto</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.auto.cz/alko-kalkulacka" class="list-section-theme">
								Alkohol kalkulačka
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.autorevue.cz/elektromobily" class="list-section-theme">
								Elektromobily
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://f1sport.auto.cz/" class="list-section-theme">
								Formule 1
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.auto.cz/na-pumpach-by-mela-byt-sokujici-varovani-jako-na-cigaretach-tvrdi-experti-133912" class="list-section-article">
																	Na pumpách by měla být šokující varování jako na cigaretách, tvrdí exp...
															</a>
													<a href="https://www.autorevue.cz/skoda-octavia-ziskala-cenu-za-nejlepsi-design-stejne-jako-hondy-mazdy-ci-kia" class="list-section-article">
																	Škoda Octavia získala cenu za nejlepší design. Stejně jako Hondy, Mazd...
															</a>
													<a href="https://f1sport.auto.cz/clanek/nova-pravidla-by-se-mohla-odlozit-az-na-rok-2023-rika-horner" class="list-section-article">
																	Nová pravidla by se mohla odložit až na rok 2023, říká Horner
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Věda a technika</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.mobilmania.cz/katalog" class="list-section-theme">
								Katalog mobilů
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://vtm.zive.cz/clanky/zmena-casu-kdy-se-meni-letni-cas-a-zimni-cas/sc-870-a-190726/default.aspx" class="list-section-theme">
								Změna času 2020
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.zive.cz/Poradna/sc-20/default.aspx?consult=1" class="list-section-theme">
								Počítačová poradna
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.zive.cz/clanky/obri-dotykovy-monitor-ve-zdi-nebo-na-skle--na-morave-vznikaji-futuristicke-interaktivni-displeje/sc-3-a-203215/default.aspx" class="list-section-article">
																	Obří dotykový monitor ve zdi nebo na skle – na Moravě vznikají futuris...
															</a>
													<a href="https://digiarena.zive.cz/hlavni-rubriky/ttartisan-pripravi-limitovanou-edici-supersvetelne-padesatky" class="list-section-article">
																	TTArtisan připraví limitovanou edici supersvětelné padesátky
															</a>
													<a href="https://www.e15.cz/magazin/hospodyne-skinheadi-rockeri-i-papez-za-60-let-se-legendarnich-martensek-prodalo-100-milionu-1368235" class="list-section-article">
																	Hospodyně, skinheadi, rockeři i papež. Za 60 let se legendárních &quot;mart...
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Ekonomika a byznys</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.e15.cz/kryptomeny" class="list-section-theme">
								Kryptoměny
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.e15.cz/ceny-bytu" class="list-section-theme">
								Ceny bytů
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.e15.cz/kalkulacka-vypocet-ciste-mzdy" class="list-section-theme">
								Výpočet čisté mzdy
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.e15.cz/rozhovory/menit-zakon-uprostred-krize-je-nesmysl-rika-sef-senatniho-vyboru-pro-obranu-a-bezpecnost-1368254" class="list-section-article">
																	Měnit zákon uprostřed krize je nesmysl, říká šéf senátního výboru pro ...
															</a>
													<a href="https://www.e15.cz/domaci/krizova-legislativa-se-musi-do-budoucna-zmenit-mini-hamacek-1368258" class="list-section-article">
																	Krizová legislativa se musí do budoucna změnit, míní Hamáček
															</a>
													<a href="https://www.e15.cz/kryptomeny/tezarum-kryptomen-se-brzy-ulevi-nejspis-ale-jen-docasne-1368246" class="list-section-article">
																	Těžařům kryptoměn se brzy uleví, nejspíš ale jen dočasně
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Recepty</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.recepty.cz/recept/palacinky-13120" class="list-section-theme">
								Palačinky
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.recepty.cz/recept/bramboraky-254" class="list-section-theme">
								Bramboráky
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.recepty.cz/recept/bublanina-ktera-dlouho-vydrzi-jako-cerstva-7655" class="list-section-theme">
								Bublanina
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.fitweb.cz/recept/kure-na-vine-se-zeleninou-60254" class="list-section-article">
																	Kuře na víně se zeleninou
															</a>
													<a href="https://www.fitweb.cz/recept/jablkovo-pudinkove-koblizky-60369" class="list-section-article">
																	Jablkovo-pudinkové koblížky
															</a>
													<a href="https://www.ahaonline.cz/clanek/aha-pro-zeny-recepty/170304/velikonocni-recepty-spenatova-rolada.html" class="list-section-article">
																	VELIKONOČNÍ RECEPTY: Špenátová roláda
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Cestování</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.reflex.cz/lideazeme" class="list-section-theme">
								Lidé a země
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.blesk.cz/kategorie/5711/kam-s-detmi" class="list-section-theme">
								Výlety s dětmi
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.blesk.cz/kategorie/5706/kam-na-lyze" class="list-section-theme">
								Kam na lyže
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://www.reflex.cz/clanek/lide-a-zeme-amerika/100294/adrenalin-na-prkne-aneb-na-havajske-souostrovi-za-surfingem-a-windsurfingem.html" class="list-section-article">
																	Adrenalin na prkně aneb Na Havajské souostroví za surfingem a windsurf...
															</a>
													<a href="https://www.blesk.cz/clanek/cestovani/638905/to-misto-navstivil-i-putin-chatrajici-hotel-interpatria-mel-za-sousedy-gotta-hulku-i-lucii-bilou.html" class="list-section-article">
																	To místo navštívil i Putin: Chátrající hotel Interpatria měl za soused...
															</a>
													<a href="https://www.reflex.cz/clanek/lide-a-zeme-asie/100394/nejstarsi-kostel-na-filipinach-najdeme-ve-meste-baclayon-na-ostrove-bohol.html" class="list-section-article">
																	Nejstarší kostel na Filipínách najdeme ve městě Baclayon na ostrově Bo...
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Servis</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://abecedazahrady.dama.cz/katalog-rostlin" class="list-section-theme">
								Katalog rostlin
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.fitweb.cz/" class="list-section-theme">
								Recepty online
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://pocasi.blesk.cz/" class="list-section-theme">
								Předpověď počasí
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://rejstriky.e15.cz/adresa-teplice-s_k_neumanna-254-753544" class="list-section-article">
																	S. K. Neumanna 254, Teplice
															</a>
													<a href="https://rejstriky.e15.cz/adresa-jesenice-ke_kapli-203-1004610" class="list-section-article">
																	Ke Kapli 203, Jesenice
															</a>
													<a href="https://www.blesk.cz/clanek/bydleni-dum-a-byt/638258/luxus-u-blanky-matragi-sluzebnictvo-je-nutnost-tvrdi-modni-navrharka.html" class="list-section-article">
																	Luxus u Blanky Matragi: Služebnictvo je nutnost, tvrdí módní návrhářka
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Zdraví</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://www.mojezdravi.cz/nemoci" class="list-section-theme">
								Katalog nemocí
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.zeny.cz/jak-zhubnout" class="list-section-theme">
								Tipy jak zhubnout
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://prozeny.blesk.cz/kategorie/4745/zdravi" class="list-section-theme">
								Jak být zdravý
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://prozeny.blesk.cz/clanek/pro-zeny-zdravi-zdravi/639200/prirozena-podpora-pro-vase-zdravi-z-nedotcene-norske-prirody.html" class="list-section-article">
																	Přirozená podpora pro vaše zdraví z nedotčené norské přírody!
															</a>
													<a href="https://www.mojezdravi.cz/novinky/suchy-nebo-vlhky-kasel-diky-chytre-nahravce-je-konecne-rozeznate-5457.html" class="list-section-article">
																	Suchý, nebo vlhký kašel? Díky chytré nahrávce je konečně rozeznáte
															</a>
													<a href="https://www.mojezdravi.cz/novinky/koronavirus-v-cesku-opatreni-doporuceni-a-aktualni-informace-5404.html" class="list-section-article">
																	Koronavirus v Česku: Opatření, doporučení a aktuální informace
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Pro nejmenší</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://doupe.zive.cz/recenze" class="list-section-theme">
								Recenze počítačových her
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://isport.blesk.cz/kategorie/6813/esport" class="list-section-theme">
								Esport
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://www.abicko.cz/kategorie/550/vystrihovanky" class="list-section-theme">
								Vystřihovánky ABC
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://doupe.zive.cz/clanek/doom-eternal-si-muzete-zahrat-i-z-pohledu-treti-osoby" class="list-section-article">
																	DOOM Eternal si můžete zahrát i z pohledu třetí osoby
															</a>
													<a href="https://doupe.zive.cz/clanek/nintendo-letos-planuje-nekolik-remasteru-starsich-mario-her-pro-switch" class="list-section-article">
																	Nintendo letos plánuje několik remasterů starších Mario her pro Switch
															</a>
													<a href="https://doupe.zive.cz/clanek/half-life-2-bude-diky-modifikaci-mozne-hrat-ve-virtualni-realite" class="list-section-article">
																	Half-Life 2 bude díky modifikaci možné hrát ve virtuální realitě
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Video</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
													<a href="https://video.info.cz/strunc" class="list-section-theme">
								Štrunc!
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://prozeny.blesk.cz/branky-body-kokoti" class="list-section-theme">
								Branky, body, kokoti
							</a>
															<div class="footer-divider--vertical"></div>
																				<a href="https://tv.isport.blesk.cz/fortuna-liga" class="list-section-theme">
								Fortuna liga
							</a>
																		</div>
					<div class="list-section-articles small-section">
													<a href="https://tv.blesk.cz/video/6264111/zdravotnici-z-karvine-neztraci-humor-tanci-proti-koronaviru.html" class="list-section-article">
																	Zdravotníci z Karviné neztrácí humor, tančí proti koronaviru.
															</a>
													<a href="https://tv.isport.blesk.cz/video/6264048/likvidace-ziliny-je-to-zamotane-klub-muze-pokracovat.html" class="list-section-article">
																	Likvidace Žiliny? Je to zamotané, klub může pokračovat
															</a>
													<a href="https://tv.blesk.cz/video/6263966/daniel-miarko-19-si-odsedi-18-let-za-vrazdu-spoluzacky-terezy-18.html" class="list-section-article">
																	Daniel Miarko (19) si odsedí 18 let za vraždu spolužačky Terezy (†18).
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Nákupy</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
											</div>
					<div class="list-section-articles large-section">
													<a href="http://www.hledejceny.cz/" class="list-section-article">
																	hledejceny.cz
															</a>
													<a href="https://www.sleviste.cz/" class="list-section-article">
																	sleviste.cz
															</a>
													<a href="https://www.azz.cz/" class="list-section-article">
																	azz.cz
															</a>
													<a href="https://zbozi.blesk.cz/" class="list-section-article">
																	zbozi.blesk.cz
															</a>
													<a href="https://www.mimibazar.cz/" class="list-section-article">
																	mimibazar.cz
															</a>
													<a href="https://www.mimibazar.sk/" class="list-section-article">
																	mimibazar.sk
															</a>
													<a href="https://www.mimiaukce.cz/" class="list-section-article">
																	mimiaukce.cz
															</a>
													<a href="https://www.mimiaukcie.sk/" class="list-section-article">
																	mimiaukcie.sk
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Mimibazar</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
											</div>
					<div class="list-section-articles large-section">
													<a href="https://www.mimibazar.cz/saty" class="list-section-article">
																	Letní šaty
															</a>
													<a href="https://www.mimibazar.cz/sandaly" class="list-section-article">
																	Sandály
															</a>
													<a href="https://www.mimibazar.cz/slunecni-bryle" class="list-section-article">
																	Sluneční brýle
															</a>
													<a href="https://www.mimibazar.cz/damske-plavky" class="list-section-article">
																	Dámské plavky
															</a>
													<a href="https://www.mimibazar.cz/klobouky" class="list-section-article">
																	Klobouky
															</a>
													<a href="https://www.mimibazar.cz/cestovni-kufry" class="list-section-article">
																	Cestovní kufry
															</a>
													<a href="https://www.mimibazar.cz/nafukovaci-bazen" class="list-section-article">
																	Nafukovací bazény
															</a>
													<a href="https://www.mimibazar.cz/domecek-pro-deti" class="list-section-article">
																	Domečky pro děti
															</a>
													<a href="https://www.mimibazar.cz/detske-kolobezky" class="list-section-article">
																	Dětské koloběžky
															</a>
													<a href="https://www.mimibazar.cz/detske-letni-boty" class="list-section-article">
																	Dětské letní boty
															</a>
											</div>
									</div>
							<div class="list-section">
					<div class="list-section-title">Doporučujeme</div>
					<hr class="footer-divider--small" />
					<div class="list-section-themes">
											</div>
					<div class="list-section-articles large-section">
													<a href="https://www.mall.cz/pracky" class="list-section-article">
																	Pračky na Mall.cz
															</a>
													<a href="https://www.mall.cz/televizory" class="list-section-article">
																	Televize za skvělé ceny
															</a>
													<a href="https://www.mall.cz/lego" class="list-section-article">
																	LEGO hračky
															</a>
													<a href="https://www.mall.cz/iphone-11" class="list-section-article">
																	Apple iPhone 11
															</a>
													<a href="https://www.mall.cz/roboticke-vysavace" class="list-section-article">
																	Robotické vysavače
															</a>
													<a href="https://www.czc.cz/doba-postdratova/clanek" class="list-section-article">
																	Bezdrátové příslušenství k mobilům zdarma
															</a>
													<a href="https://www.czc.cz/notebooky/produkty" class="list-section-article">
																	Notebooky
															</a>
													<a href="https://talk.youradio.cz/?utm_source=backlink" class="list-section-article">
																	České podcasty
															</a>
													<a href="https://www.pigy.cz/?utm_source=backlink" class="list-section-article">
																	Rádio a zábava pro děti
															</a>
													<a href="https://www.youradio.cz/?utm_source=backlink" class="list-section-article">
																	Chytré hudební rádio
															</a>
											</div>
									</div>

					</div>
		<div class="clear"></div>

		<hr class="footer-divider" />

		<div class="company-info">

		<ul class="company-info__terms">
							<li class="company-info__term">© 2020 Copyright CZECH NEWS CENTER a.s. a dodavatelé obsahu</li>
						<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/clanek/2658/autorska-prava-k-publikovanym-materialum">Autorská práva k publikovaným materiálům</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/podminky-uzivani" target="_blank">Podmínky pro užívání služby informační společnosti</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/informace-o-zpracovani" target="_blank">Informace o zpracování osobních údajů</a></li>
			<div class="footer-divider--vertical"></div>
			<li class="company-info__term"><a class="company-info__term-link" href="https://www.cncenter.cz/cookies">Cookies</a></li>
		</ul>
	</div>
</div>
		</footer>
</main>


<button type="button" title="Přejít na začátek stránky" class="un-fab un-fab--fixpos-bottom-right un-fab--scroll-up">
	<span class="un-fab__icon"><svg xmlns="http://www.w3.org/2000/svg" width="24" height="24" viewBox="0 0 24 24"><path d="M4 12l1.41 1.41L11 7.83V20h2V7.83l5.58 5.59L20 12l-8-8l-8 8z"/></svg></span>
</button>

<div id="un-js-dialog" class="un-dialog un-dialog--lg-width">
	<div class="un-dialog__scrim">
		<div class="un-dialog__container">
			<div class="un-dialog__surface">
				<header class="un-dialog__header">
					<h1 class="un-dialog__header-title" id="un-js-dialog--title"></h1>
				</header>

				<section class="un-dialog__message">
					<div class="un-grid un-grid--fullwidth">
						<div class="un-grid__content" id="un-js-dialog--messages">
						</div>
					</div>
				</section>

				<section class="un-dialog__content" id="un-js-dialog--content">

				</section>

				<footer class="un-dialog__footer" id="un-js-dialog--footer">

				</footer>
			</div>
		</div>
	</div>
</div>



<script data-js-exposed-variables type="application/json">{"facebookAppId":"1708843332627736","cdnUrl":"https://storage.googleapis.com/sazkaeleague-cz/","dataLayerData":{"article":{"id":3373,"title":"Zapomeňte na Spartu s Baníkem. V esportu táhne šlágr mezi Entropiq Prague a ostravskou Cryptovou","author":"David Randuška","published":"2022-09-30 21:10:00","republished":null,"contents":[],"category":["CS:GO","counter strike","Sazka eLeague","cryptova","entropiq prague","for games"]}},"gaPrimaryId":"UA-11895731-5","sdaSetting":{"slotLoadingStrategy":"demand","providerSequence":[],"providers":[{"type":"GOOGLE","settings":[],"preScripts":[],"postScripts":[],"sizeOverride":[]}],"breakpoints":{"mobile":1020},"slots":[],"rules":[],"flags":["detail","article-detail"]}}</script>
<script data-js-exposed-translations type="application/json">{"Base.dummy":"dummy","Base.ok":"OK","Base.next":"Další","Base.cancel":"Zavřít","Base.noMoreRecords":"Žádné další záznamy tady už nemáme","Enums.ARTICLE.singular":"Článek","Enums.REVIEW.singular":"Recenze","Enums.NEWS.singular":"Novinka","ArticleDetail.sponsored":"Komerční sdělení","Layout.sda.title":"Reklama","Layout.sda.close":"Zavřít reklamu"}</script>

<script src="/dist/web.bundle.js?v=37e87be2"></script>


<script type="text/javascript" async="true" src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>


		

	<div class="sda-mobile">
    <div id="cnc_out_of_page"></div>
</div>

</body>
</html>
